Install

Installation is as simple as:

poetry add ms-adaptive-cards

or with pip:

pip install ms-adaptive-cards

ms-adaptive-cards has an dependency on pydantic and python >=3.8


Last update: 2022-08-16